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Known Issue: Installing Carbonite on a Cloned Computer Transfers Subscription and Deactivates Carbonite on Original Computer

Summary:

When you clone your original computer to a different computer, both computers will have the same Security Identifier/System ID (SID). As a result, you may experience the following issues while attempting to install, reinstall, transfer your subscription, or restore your data to a cloned computer using the Carbonite software:

  • The Carbonite subscription from the original computer has been transferred to clone.
  • The Carbonite software is deactivated on the original computer.

Cause:

Every Windows computer connected to a network is assigned a unique Security Identifier/System ID (SID). The SID is used to identify an object such as a user or group of users in a network. Windows grants or denies access and privileges to resources based on access control lists (ACLs) which reference SIDs to uniquely identify users and their group memberships. When a user logs into a computer, an access token is created that contains user and group SIDs and user privilege levels. When a user requests access to a resource, the access token is checked against the ACL to determine whether that user or a group they are part of is allowed to perform that action. The SID needs to be unique for the Carbonite software to work properly on different computers on the same account.

Note: The SID is a unique 96-bit alphanumeric character string.

This article applies to:

  • Windows

Workaround:

Creating a separate Carbonite account with a different email address.

Solution:

To resolve this issue, we recommend contacting your computer manufacturer and have them assign you a different SID.

For additional information about correcting this problem, please view this Microsoft Knowledge Base article.

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